Required PHP_VERSION >= 5.5.0 , Your PHP_VERSION is : 5.4.16